Ejecución de Process Flow en OWB

Ver el tema anterior Ver el tema siguiente Ir abajo

Ejecución de Process Flow en OWB

Mensaje  julianmiguez el Miér 18 Ago 2010, 18:18

Hola a todos,
Estamos teniendo un problema con la ejecución de los Process Flows.
Es la 1° ejecución que hacemos de un process flow en OWB y tenemos el siguiente inconveniente:
Desde el Control Center no nos aparecen los Process Flow para hacer el Deploy.
Entonces lo hacemos desde el Design Center, desde donde hacemos el "Start" y "Deploy" de por ejemplo el process SPLWF_D_CASE_COND y nos arroja el siguiente mensaje:
"RTC-5170: The selected objects do not require depployment as the are all up to date in the Control Center.
Please use the Control Center Manager to override the default deployment actions if necessary."

Recuerden que es la 1° ejecución y como no lo tenemos disponible en Control Center no podemos hacer el override del objeto desde allí.

Alguien con más experiencia en el tema se le ocurre cuál puede ser el problema?

Muchas gracias a todos.
Saludos,
Julián.-

julianmiguez

Cantidad de envíos : 2
Localización : Buenos Aires, Argentina
Fecha de inscripción : 18/08/2010

Ver perfil de usuario

Volver arriba Ir abajo

Primeros Pasos

Mensaje  timotipol el Jue 19 Ago 2010, 17:38

Hola, una pregunta:

Has dado de alta el usuario OWF...... en el warehouse?
Has dado de alta el usuario OWF.... en la base de datos?
En la ubicación de tu workFlow ¿estas metiendo tu usuario OWF.... y su contraseña?

Pd: a mi me paso lo típico del primer día que piensas que todos los usuarios son el mismo y no. El work Flow tiene uno propio, independiente al que se usa para la conexión de la base de datos.

Suerte,

Tim

timotipol

Cantidad de envíos : 9
Localización : timotipol
Fecha de inscripción : 11/08/2010

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.