Instalación de la suite OBIEE+ 11g

Ver el tema anterior Ver el tema siguiente Ir abajo

Instalación de la suite OBIEE+ 11g

Mensaje  vcastella el Vie 11 Mar 2011, 16:30


Hola a todos,

Estoy instalndo el OBIEE+ 11g en un servidor:

- W2003 Server SP3
- Dominio: sin domino (grupo de trabajo)

Una vez finalizada la instalación, en la configuración da un error al intentar crear el domino, el log dice:

Setting valueOf(DOMAIN_PORT) to:7001. Value obtained from:USER
Domain port set to: 7001
Nodemanager port set to: 9556
Starting initial node manager configuration...
Found listening port from node manager properties: 5556
Unable to reuse node manager - port is set to default
No reusable node manager found.
Node manager properties found. Configuring...
Setting node manager properties[[

Completed initial node manager configuration.
Assigning Port: 9556 to: NODE_MANAGER_PORT


Alguien se ha encotrado con el mismo error???

Gracias

vcastella

Cantidad de envíos : 7
Edad : 39
Localización : barcelona
Fecha de inscripción : 11/03/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Instalación de la suite OBIEE+ 11g

Mensaje  vcastella el Lun 14 Mar 2011, 14:16

Hola,

Por si alguien se lo encuentra, parece ser un tema de espacios en la ruta del fichero temporal de instalación.

Más detalles en: http://forums.oracle.com/forums/thread.jspa?threadID=1121839&start=0&tstart=0

Saludos
Víctor.

vcastella

Cantidad de envíos : 7
Edad : 39
Localización : barcelona
Fecha de inscripción : 11/03/2011

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.