Despliego en Centro de control con errores y en el mapping de destino es correcto

Ver el tema anterior Ver el tema siguiente Ir abajo

Despliego en Centro de control con errores y en el mapping de destino es correcto

Mensaje  isa_silvia el Vie 06 Jul 2012, 14:57

Buenas tardes:
Estoy empezando a utilizar OWB y me encuentro con los siguientes problemas:

He creado dos usuarios origen (con una tabla td_prueba) y destino con la tabla (td_prueba_final).
Creo dos ubicaciones origen y destino. En el destino he creado un mappings que carga los datos de td_prueba en td_prueba final. Si valido, genero y despliego en el mapping todo es correcto.
Pero no consigo desplegarlo en el Centro de Control, cuando lo hago me dice que hay errores pero no me indica cuales.

¿conoce alguien lo que está sucediendo?

Gracias por la ayuda

isa_silvia

Cantidad de envíos : 1
Localización : Spain
Fecha de inscripción : 06/07/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: Despliego en Centro de control con errores y en el mapping de destino es correcto

Mensaje  bvillamor el Lun 09 Jul 2012, 15:26

Hola,
para darnos más información indica la versión de OWB, sistema operativo y de base de datos que estás utilizando. También puede ayudar el mensaje exacto de error, ¿sale algún código con números y letras?

Saludos,

_________________
Begoña Villamor
Oracle Fusion Middleware 11g Business Intelligence Foundation Certified Implementation Specialist

Adiante
http://www.adiante.es

bvillamor

Cantidad de envíos : 388
Localización : Madrid
Fecha de inscripción : 18/02/2009

Ver perfil de usuario http://www.adiante.es

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.